• head_banner_03
  • head_banner_02

SIP-Video-Gegensprechanlage mit zwei Tasten JSL83

SIP-Video-Gegensprechanlage mit zwei Tasten JSL83

Kurze Beschreibung:

Die JSL83 ist eine SIP-Video-Gegensprechanlage mit zwei Tasten, integrierter HD-Kamera und fortschrittlichem Audiosystem. Sie unterstützt das H.264-Videokompressionsformat und liefert exzellente Videoqualität in 720p-Auflösung. Über das Touchscreen-Bedienfeld können Sie jederzeit mit Besuchern sprechen und Kameravideos ansehen.
Der JSL83 bietet schlüssellose Steuerung und Komfort für Nutzer, die die Tür ohne Schlüssel öffnen. Bei Vorhandensein eines elektronischen Türschlosses kann die Tür auch aus der Ferne geöffnet werden. Er eignet sich ideal für die Steuerungskommunikation und Sicherheit über das Internet, beispielsweise in Geschäfts-, institutionellen und privaten Anwendungen.


Produktdetail

Produkt Tags

JSL83

Die JSL83 ist eine SIP-Video-Gegensprechanlage mit zwei Tasten, integrierter HD-Kamera und fortschrittlichem Audiosystem. Sie unterstützt das H.264-Videokompressionsformat und liefert exzellente Videoqualität in 720p-Auflösung. Über das Touchscreen-Bedienfeld können Sie jederzeit mit Besuchern sprechen und Kameravideos ansehen.
Der JSL83 bietet schlüssellose Steuerung und Komfort für Nutzer, die die Tür ohne Schlüssel öffnen. Bei Vorhandensein eines elektronischen Türschlosses kann die Tür auch aus der Ferne geöffnet werden. Er eignet sich ideal für die Steuerungskommunikation und Sicherheit über das Internet, beispielsweise in Geschäfts-, institutionellen und privaten Anwendungen.

Produktmerkmale

•HTTP/HTTPS/FTP/TFTP

•DNS SRV/A-Abfrage/NATPR-Abfrage

•SNMP/TR069

•Konfigurationstastatur-basierte Verwaltung

• HTTP/HTTPS-Webverwaltung

• Automatische Bereitstellung: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP über TLS, SRTP

•Türzugang: DTMF-Töne

•2 SIP-Leitungen, Dual-SIP-Server

• Komfort-Geräuschgenerator (CNG)

• Sprachaktivitätserkennung (VAD)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Breitband-Codec: G.722

•Zwei-Weg Audio-Stream

•HD-Stimme

• Betrachtungswinkel: 80°(H), 60°(V)

•Mindestbeleuchtung: 0,1 Lux

•Auflösung: bis zu 1280 x 720

•Video-Codec: H.264

• Maximale Bildübertragungsrate: 720p-30fps

• 2M Pixel Farb-CMOS-Kamera

Produktdetail

SIP-Gegensprechanlage mit zwei Tasten

•HD-Stimme

•1080p HD-Kamera

•Türzugang: DTMF-Töne

•Ideal für geschäftliche, institutionelle und private Anwendungen

•Integrierte HD-Kamera

•Audioausgang mit akustischer Echounterdrückung

•Duale SIP-Leitung, Duale SIP-Server

mj1

Hohe Stabilität und Zuverlässigkeit

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP über TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-Abfrage/NATPR-Abfrage

•STUN, Sitzungstimer

•DHCP/Statisch/PPPoE

•DTMF-Modus: In-Band, RFC2833 und SIP INFO

mj2-02
intercom_SIP

SCHLUCK

intercom_voice JSL88

HD-Audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

Gegensprechanlage_IP65

IP65

intercom_C

-20℃~65℃

Einfache Verwaltung

•Automatische Bereitstellung: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguration über HTTP/HTTPS-Web

•Konfigurationsweb-basierte Verwaltung

•SNMP/TR069

•Konfiguration sichern/wiederherstellen

•Syslog

打印

  • Vorherige:
  • Nächste:

  • Schreiben Sie hier Ihre Nachricht und senden Sie sie an uns