• 单页面Banner

4G SIP Audio-Intercom Modell JSL92-SG

4G SIP Audio-Intercom Modell JSL92-SG

Kurzbeschreibung:

Die JSL92-SG-Serie umfasst hochwertige, drahtlose 4G-SIP-Audio-Türsprechanlagen mit Echounterdrückung. Das Gehäuse besteht vollständig aus einer Aluminiumlegierung und ist schwarz sandgestrahlt. Im Vergleich zu herkömmlichen Türsprechanlagen auf dem Markt besticht sie durch ein attraktiveres, luxuriöseres und nach der Installation stabileres Erscheinungsbild. Dank 4G LTE ist die Installation so einfach wie nie zuvor. Die JSL92-SG bietet dieselbe HD-Audioqualität wie kabelgebundene Systeme.


Produktdetails

Produkt-Tags

4G SIP Audio-Gegensprechanlage

Die JSL92-SG-Serie umfasst hochwertige, drahtlose 4G-SIP-Audio-Türsprechanlagen mit Echounterdrückung. Das Gehäuse besteht vollständig aus einer Aluminiumlegierung und ist schwarz sandgestrahlt. Im Vergleich zu herkömmlichen Türsprechanlagen auf dem Markt besticht sie durch ein attraktiveres, luxuriöseres und nach der Installation stabileres Erscheinungsbild. Dank 4G LTE ist die Installation so einfach wie nie zuvor. Die JSL92-SG bietet dieselbe HD-Audioqualität wie kabelgebundene Systeme.

Produktmerkmale

•DTMF-Modus: Ein-Band, RFC2833 und SIP-Informationen

•DHCP/Statisch/PPPoE

•STUN, Sitzungstimer

•DNS SRV/ A-Abfrage/NATPR-Abfrage

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP über TLS, SRTP

•Konfigurationssicherung/Wiederherstellung

•Syslog

•SNMP/TR069

•Webkonfiguration-basierte Management

•HTTP/HTTPS-Webverwaltung

•Automatische Bereitstellung: FTP/TFTP/HTTP/HTTPS/PnP

• Komfortgeräuschgenerator (CNG)

• Sprachaktivitätserkennung (VAD)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Breitband-Codec: G.722

•Zwei-Audiostream

•HD-Sprache

•Fernsteuerung über Aktions-URL/aktive URI

•Standardmäßige automatische Antwort

•Türsprechanlagenfunktionen

Produktdetails

4G SIP Audio-Gegensprechanlage

•4G-Mobilfunk

•HD-Audio

•Wandmontage

•Ein-Tasten-Anruf

•Wandmontage

•MetaHousing, Stabilität & Zuverlässigkeit

•Selbstdiagnose

•Automatische Bereitstellung

•B1/3/5/34/38/39/40/41, TDD und FDD

•DuaButton als optionale Option: DP92-DG

mj1

Hohe Stabilität und Zuverlässigkeit

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP über TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS-SRV-/A-Abfrage/NATPR-Abfrage

•STUN, Sitzungstimer

•DHCP/Statisch/PPPoE

•DTMF-Modus: In-Band, RFC2833 und SIP INFO

mj2-02
Intercom_C

-35℃~65℃

Intercom_IP65

IP65

Intercom_IK10

IK10

Intercom_ONVIF

Onvif

intercom_SIP

SCHLUCK

intercom_voice JSL88

HD-Audio

Detail

4G SIP Audio-Intercom Modell JSL92-SG

  • Vorherige:
  • Nächste:

  • Schreiben Sie hier Ihre Nachricht und senden Sie sie uns.