• head_banner_03
  • head_banner_02

Audio-SIP-Gegensprechanlage Modell JSL81

Audio-SIP-Gegensprechanlage Modell JSL81

Kurze Beschreibung:

Die JSL81 ist eine Audio-SIP-Gegensprechanlage mit fortschrittlichem Audiosystem und Echounterdrückung. Über das Touchscreen-Bedienfeld können Sie jederzeit mit Besuchern sprechen.

JSL81 bietet schlüssellose Steuerung und Komfort für Benutzer, die die Tür ohne Schlüssel öffnen. Die Tür kann ferngesteuert geöffnet werden, wenn ein elektronisches Türschloss vorhanden ist. Es'ist ideal für die Steuerung der Kommunikation und Sicherheit über das Internet, beispielsweise in geschäftlichen, institutionellen und privaten Anwendungen.


Produktdetail

Produkt Tags

JSL81

Die JSL81 ist eine Audio-SIP-Gegensprechanlage mit fortschrittlichem Audiosystem und Echounterdrückung. Über das Touchscreen-Bedienfeld können Sie jederzeit mit Besuchern sprechen.
JSL81 bietet schlüssellose Steuerung und Komfort für Benutzer, die die Tür ohne Schlüssel öffnen. Die Tür kann ferngesteuert geöffnet werden, wenn ein elektronisches Türschloss vorhanden ist. Es'ist ideal für die Steuerung der Kommunikation und Sicherheit über das Internet, beispielsweise in geschäftlichen, institutionellen und privaten Anwendungen.

Produktmerkmale

•Aluminiumoberfläche, Metallbodenschale

•2 Ruftasten

•DTMF-Modus: Im-Band, RFC2833 und SIP INFO

•DHCP/Statisch/PPPoE

•STUN, Sitzungstimer

•DNS SRV/A-Abfrage/NATPR-Abfrage

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP über TLS, SRTP

•Konfiguration sichern/wiederherstellen

•Syslog

•SNMP/TR069

•Konfigurationsweb-basierte Verwaltung

• HTTP/HTTPS-Webverwaltung

• Automatische Bereitstellung: FTP/TFTP/HTTP/HTTPS/PnP

• Komfort-Geräuschgenerator (CNG)

• Sprachaktivitätserkennung (VAD)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Breitband-Codec: G.722

•Zwei-Weg Audio-Stream

•HD-Stimme

•Aktions-URL/Aktiv-URI-Fernsteuerung

•Standardmäßige automatische Antwort

• Türsprechfunktionen

•Türzugang: DTMF-Töne

•2 SIP-Leitungen, Dual-SIP-Server

Produktdetail

SIP-Gegensprechanlage mit zwei Tasten

•HD-Stimme

•Türzugang: DTMF-Töne

•Ideal für geschäftliche, institutionelle und private Anwendungen

•Fernöffnen bei elektronischem Türschloss

•Duale SIP-Leitung, Duale SIP-Server

•Türsprechfunktionen

•Zweiwege-Audiostream

mj1

Hohe Stabilität und Zuverlässigkeit

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP über TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-Abfrage/NATPR-Abfrage

•STUN, Sitzungstimer

•DHCP/Statisch/PPPoE

•DTMF-Modus: In-Band, RFC2833 und SIP INFO

mj2-02
intercom_SIP

SCHLUCK

intercom_voice JSL88

HD-Audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

Gegensprechanlage_IP65

IP65

intercom_C

-20℃~65℃

Einfache Verwaltung

•Automatische Bereitstellung: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguration über HTTP/HTTPS-Web

•Konfigurationsweb-basierte Verwaltung

•SNMP/TR069

•Konfiguration sichern/wiederherstellen

•Syslog

打印

  • Vorherige:
  • Nächste:

  • Schreiben Sie hier Ihre Nachricht und senden Sie sie an uns