• 单页面Banner

Carrier-grade Digital VoIP Gateway Modell JSLTG2000

Carrier-grade Digital VoIP Gateway Modell JSLTG2000

Kurzbeschreibung:

JSLTG2000 ist ein intelligentes, skalierbares Digital-VoIP-Gateway in Carrier-Qualität mit 4 bis 20 E1/T1-Ports. Es bietet VoIP- und FoIP-Dienste in Carrier-Qualität sowie Zusatzfunktionen wie Modem und Spracherkennung. Dank seiner hohen Wartungs-, Verwaltungs- und Bedienfreundlichkeit ermöglicht es Nutzern ein flexibles, hocheffizientes und zukunftsorientiertes Kommunikationsnetzwerk.
JSLTG2000 unterstützt eine Vielzahl von Signalisierungsprotokollen und ermöglicht die Verbindung von SIP mit herkömmlichen Signalen wie ISDN PRI/SS7. Dabei werden die Trunking-Ressourcen effizient genutzt, ohne die Sprachqualität zu beeinträchtigen. Dank mehrerer Sprachcodes, sicherer Signalverschlüsselung und intelligenter Spracherkennung eignet sich JSLTG2000 ideal für diverse Anwendungen in Großunternehmen, Callcentern, Serviceprovidern und Telekommunikationsbetreibern.


Produktdetails

Produkt-Tags

JSLTG2000

JSLTG2000 ist ein intelligentes, skalierbares Digital-VoIP-Gateway in Carrier-Qualität mit 4 bis 20 E1/T1-Ports. Es bietet VoIP- und FoIP-Dienste in Carrier-Qualität sowie Zusatzfunktionen wie Modem und Spracherkennung. Dank seiner hohen Wartungs-, Verwaltungs- und Bedienfreundlichkeit ermöglicht es Nutzern ein flexibles, hocheffizientes und zukunftsorientiertes Kommunikationsnetzwerk.
JSLTG2000 unterstützt eine Vielzahl von Signalisierungsprotokollen und ermöglicht die Verbindung von SIP mit herkömmlichen Signalen wie ISDN PRI/SS7. Dabei werden die Trunking-Ressourcen effizient genutzt, ohne die Sprachqualität zu beeinträchtigen. Dank mehrerer Sprachcodes, sicherer Signalverschlüsselung und intelligenter Spracherkennung eignet sich JSLTG2000 ideal für diverse Anwendungen in Großunternehmen, Callcentern, Serviceprovidern und Telekommunikationsbetreibern.

Produktmerkmale

•4/8/12/16/20 E1s/T1s, RJ48-Schnittstelle

•Codecs:G.711a/μ Gesetz, G.723.1, G.729A/B, iLBC 13k/15k, AMR

• Zwei Netzteile

• Unterdrückung des Schweigens

•2 GE

•Komfortgeräusche

•SIP v2.0

• Sprachaktivitätserkennung

•SIP-T,RFC3372, RFC3204, RFC3398

•Echounterdrückung (G.168), mit bis zu 128 ms

•SIP-Trunk-Betriebsmodus: Peer/Access

•Adaptiver dynamischer Puffer

•SIP/IMS-Registrierung: mit bis zu 256 SIP-Konten

• Sprach- und Faxverstärkungsregelung

•NAT: Dynamisches NAT, Rport

•FAX:T.38 und Durchleitung

• Flexible Routing-Methoden: PSTN-PSTN, PSTN-IP, IP-PSTN

•Unterstützung für Modem/POS

• Intelligente Routing-Regeln

•DTMF-Modus: RFC2833/SIP Info/In-Band

•Anrufweiterleitung basierend auf der Zeit

•Clear Channel/Clear Mode

•Anrufweiterleitung basierend auf Anrufer-/Angerufenen-Vorwahlen

•ISDN PRI:

•256 Routenregeln für jede Richtung

•Signal 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Manipulation der Anrufer- und Angerufenennummer

•R2 MFC

•Lokaler/Transparenter Rückrufton

•Web-GUI-Konfiguration

•Überlappende Wahl

•Datensicherung/Datenwiederherstellung

•Wählregeln, mit bis zu 2000

•PSTN-Anrufstatistik

•PSTN-Gruppierung nach E1-Port oder E1-Zeitschlitz

•SIP-Trunk-Anrufstatistik

• IP-Trunkgruppenkonfiguration

•Firmware-Upgrade via TFTP/Web

•Gruppe für Sprachcodecs

•SNMP v1/v2/v3

•Anrufer- und Angerufenen-Whitelist

•Netzwerkaufzeichnung

•Sperrlisten für Anrufer und Angerufene

• Syslog: Debug, Info, Fehler, Warnung, Hinweis

•Zugriffsregellisten

•Anrufverlaufsdatensätze über Syslog

• IP-Trunk-Priorität

•NTP-Synchronisierung

•Radius

•Zentralisiertes Managementsystem

Produktdetails

Skalierbares digitales VoIP-Gateway für Dienstanbieter

•4 bis 20 E1/T1-Ports im 1U-Gehäuse

•Bis zu 600 gleichzeitige Anrufe

•Redundante Dual-MCU-Einheit

•Doppelte Stromversorgung

•Flexible Routenführung

•Mehrere SIP-Trunks

•Vollständig kompatibel mit gängigen VoIP-Plattformen

0a-01

Umfangreiche Erfahrungen mit PSTN-Protokollen

•ISDN-PRI

•ISDN SS7, SS7-Verbindungsredundanz

•R2 MFC

•T.38, Durchleitungsfax,

•Unterstützung für Modem- und POS-Geräte

•Mehr als 10 Jahre Erfahrung in der Integration mit einer Vielzahl von Legacy-PBX-Systemen und PSTN-Netzwerken von Dienstanbietern.

dxj1-2
E1-T1

E1/T1

T.38

T.38/T.30

PRI-

PRI

SS7-

SS7

NGN-IMS

NGN/IMS

SNMP-

SNMP

Einfache Verwaltung

•Intuitive Weboberfläche

•SNMP wird unterstützt

•Automatisierte Bereitstellung

•CASHLY Cloud-Managementsystem

•Konfigurationssicherung und -wiederherstellung

•Erweiterte Debug-Tools

MTG200

  • Vorherige:
  • Nächste:

  • Schreiben Sie hier Ihre Nachricht und senden Sie sie uns.