• 单页面Banner

Hochwertiges Business-SIP-Telefon Modell JSL66G JSL66GP

Hochwertiges Business-SIP-Telefon Modell JSL66G JSL66GP

Kurzbeschreibung:

Das Cashly JSL66G/JSL66GP ist ein vielseitiges HD-SIP-Telefon für den anspruchsvollen Geschäftseinsatz. Es besticht durch sein elegantes Design, seine hervorragende Leistung und eignet sich für unterschiedlichste Umgebungen. Das 4,3-Zoll-Grafik-LCD mit Hintergrundbeleuchtung und einer Auflösung von 480 x 272 Pixeln sorgt für eine optimale Bildqualität. Exzellente HD-Sprachqualität und vielfältige Systemfunktionen erfüllen die unterschiedlichsten Nutzerbedürfnisse. Das C66 SIP-Telefon verfügt über zwei Gigabit-Ethernet-Anschlüsse und ist daher einfach zu installieren, zu konfigurieren und zu bedienen. Es unterstützt bis zu 20 SIP-Konten und Konferenzschaltungen mit bis zu sechs Teilnehmern. In Kombination mit einer IP-Telefonanlage (IP-PBX) bietet es umfassende Geschäftsfunktionen.


Produktdetails

Produkt-Tags

JSL66G/JSL66GP

Das Cashly JSL66G/JSL66GP ist ein vielseitiges HD-SIP-Telefon für den anspruchsvollen Geschäftseinsatz. Es besticht durch sein elegantes Design, seine hervorragende Leistung und eignet sich für unterschiedlichste Umgebungen. Das 4,3-Zoll-Grafik-LCD mit Hintergrundbeleuchtung und einer Auflösung von 480 x 272 Pixeln sorgt für eine optimale Bildqualität. Exzellente HD-Sprachqualität und vielfältige Systemfunktionen erfüllen die unterschiedlichsten Nutzerbedürfnisse. Das C66 SIP-Telefon verfügt über zwei Gigabit-Ethernet-Anschlüsse und ist daher einfach zu installieren, zu konfigurieren und zu bedienen. Es unterstützt bis zu 20 SIP-Konten und Konferenzschaltungen mit bis zu sechs Teilnehmern. In Kombination mit einer IP-Telefonanlage (IP-PBX) bietet es umfassende Geschäftsfunktionen.

Produktmerkmale

•HD-Sprache

•SMS, Voicemail, MWI

•Peer-Dialing

• Automatische Wahlwiederholung, automatische Anrufannahme

•IP-Wählen

•DTMF: In-Band, RFC2833, SIP INFO

•Netzwerkaufzeichnung

•Syslog

•Automatische Bereitstellung: FTP/TFTP/HTTP/HTTPS/PnP

•Telefonbuch: 1000 Gruppen

•SIP über TLS, SRTP

•EHS

•Anruf halten, Stummschalten, Nicht stören

•Software-Upgrade über das Web

•Codec: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• Wartemusik, Gegensprechanlage, Multicast

Produktdetails

Gigabit-IP-Telefon mit Farbbildschirm

•HD-Sprache

•4,3-Zoll-Grafik-LCD mit Hintergrundbeleuchtung (480 x 272 Pixel)

•Dual-Port Gigabit Ethernet

•20 SIP-Konten

•Anklopfen

•Anrufweiterleitung

•Transfer für Blinde/Begleitpersonen

•50 Linekeys

•WLAN- und Bluetooth-Dongle

•EHS

HD-Sprach-IP-Telefon

Sicher und zuverlässig

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP über TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP,RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A-Abfrage/NATPR-Abfrage

•STUN, Session Timer (RFC4028)

•DTMF:In-Band,RFC2833,SIP-Informationen

Kostengünstiges IP-Telefon
IP-Telefon_HD-Audio

HD-Sprache

IP-Telefon_30 Leitung

20SIP-Konten

IP-Telefonleitungsschlüssel

50 Leitungstasten

IP-Telefon – 4,3-Zoll-Grafik-LCD

4,3"-Grafik-LCD

IP-Telefon_

5-Wege-Konferenz

Wi-Fi- und Bluetooth-Dongle

WLAN- und Bluetooth-Dongle

Einfache Verwaltung

•Automatische Aktualisierung/Konfiguration

•Konfiguration über HTTP/HTTPS-Web

•Konfiguration über die Gerätetaste

•SNMP

•TR069

•Netzwerkaufzeichnung

JSL66G JSL66GP 1

  • Vorherige:
  • Nächste:

  • Schreiben Sie hier Ihre Nachricht und senden Sie sie uns.