• head_banner_03
  • head_banner_02

Mini-SIP-Video-Gegensprechanlage Modell JSL90

Mini-SIP-Video-Gegensprechanlage Modell JSL90

Kurze Beschreibung:

JSL90 ist eine Mini-SIP-Video-Gegensprechanlage mit Ein-Tasten-Bedienung, fortschrittlichem Audiosystem und Echounterdrückung. Mit dem Touchscreen-Bedienfeld JSL70 für den Innenbereich können Sie jederzeit mit Besuchern sprechen. Sie bietet schlüssellose Steuerung und Komfort für Nutzer, die die Tür ohne Schlüssel öffnen. Bei Vorhandensein eines elektronischen Türschlosses kann die Tür auch aus der Ferne geöffnet werden. Sie eignet sich ideal für die Steuerung der Kommunikation und Sicherheit über das Internet, beispielsweise in Geschäfts-, institutionellen und privaten Anwendungen.


Produktdetail

Produkt Tags

SIP-Video-Gegensprechanlage

JSL90 ist eine Mini-SIP-Video-Gegensprechanlage mit Ein-Tasten-Bedienung, fortschrittlichem Audiosystem und Echounterdrückung. Mit dem Touchscreen-Bedienfeld JSL70 für den Innenbereich können Sie jederzeit mit Besuchern sprechen. Sie bietet schlüssellose Steuerung und Komfort für Nutzer, die die Tür ohne Schlüssel öffnen. Bei Vorhandensein eines elektronischen Türschlosses kann die Tür auch aus der Ferne geöffnet werden. Sie eignet sich ideal für die Steuerung der Kommunikation und Sicherheit über das Internet, beispielsweise in Geschäfts-, institutionellen und privaten Anwendungen.

Produktmerkmale

• IP-Klasse: IP65

• Audio-Codec: G.711

•Video-Codec: H.264

• Kamera: CMOS 2M Pixel

•Videoauflösung: 1280×720p

• LED-Nachtsicht: Ja

• Aufzugssteuerung

•Hausautomation

•Standard SIP 2.0

•Türöffnung per IC/ID-Karte (20.000 Benutzer)

• Entsperrschaltung: Ja (hält maximal 3,5 A Strom für die Sperre stand)

Produktdetail

Ideal für Unternehmen, Institutionen und Privathaushalte

•HD-Stimme

•Türzugang: DTMF-Töne

•1 RS485-Anschluss zur Integration der Aufzugssteuerung

•Fernöffnung

•1 SIP-Leitung, 1 SIP-Server

•Türsprechfunktionen

•Zweiwege-Audiostream

•LED-Licht Vision

•ABS-Gehäuse, winziges Design

mj1

Hohe Stabilität und Zuverlässigkeit

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP über TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-Abfrage/NATPR-Abfrage

•STUN, Sitzungstimer

mj2-02

Einfache Verwaltung

•Automatische Bereitstellung: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguration über HTTP/HTTPS-Web

•NTP/Sommerzeit

•Syslog

•Konfiguration sichern/wiederherstellen

•Konfiguration über Tastatur

•SNMP/TR069

打印
intercom_C

-35℃~65℃

Gegensprechanlage

HD-Video

intercom_Linux

Linux-Betriebssystem

intercom_SIP

SCHLUCK

intercom_voice JSL88

HD-Audio

Detail

Mini-SIP-Video-Gegensprechanlage Modell JSL90 (2)
Mini-SIP-Video-Gegensprechanlage Modell JSL90 (1)

  • Vorherige:
  • Nächste:

  • Schreiben Sie hier Ihre Nachricht und senden Sie sie an uns