• 单页面Banner

SIP-Paging-Gateway-Modell JSLPA-B

SIP-Paging-Gateway-Modell JSLPA-B

Kurzbeschreibung:

JSLPA ist ein leistungsstarkes SIP-Paging-Gateway-Terminal, das externe Onvif-Kameras, Lautsprecher, Kurzwahltasten und Warnleuchten unterstützt und elektromagnetische Türschlösser steuern kann. Dank der leistungsstarken Echounterdrückung ermöglicht es HD-Audio-/Video-Gegensprechanlagen. Es eignet sich ideal für die Steuerung von Kommunikation und Sicherheit über das Internet, beispielsweise in Unternehmen, Institutionen und Privathaushalten.


Produktdetails

Produkt-Tags

JSLPA

JSLPA ist ein leistungsstarkes SIP-Paging-Gateway-Terminal, das externe Onvif-Kameras, Lautsprecher, Kurzwahltasten und Warnleuchten unterstützt und elektromagnetische Türschlösser steuern kann. Dank der leistungsstarken Echounterdrückung ermöglicht es HD-Audio-/Video-Gegensprechanlagen. Es eignet sich ideal für die Steuerung von Kommunikation und Sicherheit über das Internet, beispielsweise in Unternehmen, Institutionen und Privathaushalten.

Produktmerkmale

•DNS SRV/ A-Abfrage/NATPR-Abfrage

•STUN, Sitzungstimer

•Syslog

•Konfigurationssicherung/Wiederherstellung

•DTMF-Modus: In-Band, RFC2833 und SIP-Informationen

•HTTP/HTTPS-Webverwaltung

•SIP über TLS, SRTP

•Standardmäßige automatische Antwort

•Fernsteuerung über Aktions-URL/aktive URI

•Türzugang: DTMF-Töne

• Duale SIP-Leitung, duale SIP-Server

•Video-Codec: H.264

•DHCP/Statisch/PPPoE

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Breitband-Codec: G.722

•Zwei-Wege-Audiostream

• Echtzeit-/Festzeitübertragung

•Videoverknüpfung

Produktdetails

Ideal für Gewerbe, Institutionen und Wohngebäude

•HD-Sprache

•Türzugang: DTMF-Töne

•Bei Vorhandensein eines elektronischen Türschlosses kann die Tür per Fernzugriff geöffnet werden.

•Duale SIP-Leitung, duale SIP-Server

•Funktionen der Türsprechanlage

•Zwei-Wege-Audiostream

•Echtzeit- oder zeitgebundene Übertragung

•Winziges Design, leicht in einen Poller einzubauen

mj1

Hohe Stabilität und Zuverlässigkeit

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP über TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS-SRV-/A-Abfrage/NATPR-Abfrage

•STUN, Sitzungstimer

•DHCP/Statisch/PPPoE

•DTMF-Modus: In-Band, RFC2833 und SIP INFO

mj2-02
intercom_SIP

SCHLUCK

Gegensprechanlage Kamera

HD-Kamera

intercom_voice JSL88

HD-Audio

Intercom_C

-20℃~65℃

Intercom_ONVIF

Onvif

intercom_PoE

POE

Einfache Verwaltung

•Automatische Bereitstellung: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguration über HTTP/HTTPS-Web

•NTP/Sommerzeit

•Syslog

•Konfigurationssicherung/Wiederherstellung

•Konfiguration über Tastatur

•SNMP/TR069

打印

  • Vorherige:
  • Nächste:

  • Schreiben Sie hier Ihre Nachricht und senden Sie sie uns.