• head_banner_03
  • head_banner_02

SIP-Video-Gegensprechanlage mit zwei Tasten, Modell JSL85

SIP-Video-Gegensprechanlage mit zwei Tasten, Modell JSL85

Kurze Beschreibung:

Die JSL85 ist eine SIP-Video-Gegensprechanlage mit zwei Tasten, integrierter HD-Kamera, RF-Kartenleser und fortschrittlichem Audiosystem. Sie unterstützt das H.264-Videokompressionsformat und liefert exzellente Videoqualität in 720p-Auflösung. Über das Touchscreen-Bedienfeld können Sie jederzeit mit Besuchern sprechen und Kameravideos ansehen.

Der JSL85 bietet schlüssellose Steuerung und Komfort für Nutzer und unterstützt zahlreiche Möglichkeiten zum schlüssellosen Öffnen der Tür. Die Tür kann per Fernzugriff oder mit einer lokalen IC-/ID-Karte geöffnet werden, sofern ein elektronisches Türschloss vorhanden ist. Er eignet sich ideal für die Steuerung der Kommunikation und Sicherheit über das Internet, beispielsweise in Geschäfts-, institutionellen und privaten Anwendungen.


Produktdetail

Produkt Tags

JSL85

Die JSL85 ist eine SIP-Video-Gegensprechanlage mit zwei Tasten, integrierter HD-Kamera, RF-Kartenleser und fortschrittlichem Audiosystem. Sie unterstützt das H.264-Videokompressionsformat und liefert exzellente Videoqualität in 720p-Auflösung. Über das Touchscreen-Bedienfeld können Sie jederzeit mit Besuchern sprechen und Kameravideos ansehen.

Der JSL85 bietet schlüssellose Steuerung und Komfort für Nutzer und unterstützt zahlreiche Möglichkeiten zum schlüssellosen Öffnen der Tür. Die Tür kann per Fernzugriff oder mit einer lokalen IC-/ID-Karte geöffnet werden, sofern ein elektronisches Türschloss vorhanden ist. Er eignet sich ideal für die Steuerung der Kommunikation und Sicherheit über das Internet, beispielsweise in Geschäfts-, institutionellen und privaten Anwendungen.

Produktmerkmale

•Wand-montierte Installation

•2 Ruftasten

•Syslog

•Konfiguration sichern/wiederherstellen

•SNMP/TR069

•DTMF-Modus: In-Band, RFC2833 und SIP INFO

• HTTP/HTTPS-Webverwaltung

•STUN, Sitzungstimer

• Automatische Bereitstellung: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Statisch/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP über TLS, SRTP

•Auflösung: bis zu 1280 x 720

• Betrachtungswinkel: 80°(H), 60°(V)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Breitband-Codec: G.722

•Zwei-Weg Audio-Stream

•HD-Stimme

•Video-Codec: H.264

• Maximale Bildübertragungsrate: 1080P -30fps

•Türzugang: DTMF-Töne

•2 SIP-Leitungen, Dual-SIP-Server

• 2M Pixel Farb-CMOS-Kamera

Produktdetail

SIP-Gegensprechanlage mit zwei Tasten

•HD-Stimme

•1080p HD-Kamera

•Türzugang: DTMF-Töne, IC/ID-Karte

•Duale SIP-Leitung, Duale SIP-Server

•Auflösung: bis zu 1280 x 720

•Betrachtungswinkel: 80° (H), 60° (V)

mj1

Hohe Stabilität und Zuverlässigkeit

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP über TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/A-Abfrage/NATPR-Abfrage

•STUN, Sitzungstimer

•DHCP/Statisch/PPPoE

•DTMF-Modus: In-Band, RFC2833 und SIP INFO

mj2-02
intercom_SIP

SCHLUCK

Gegensprechanlage

HD-Kamera

intercom_voice JSL88

HD-Audio

intercom_IK10

IK10

Gegensprechanlage_IP65

IP65

intercom_C

-20℃~65℃

Einfache Verwaltung

•Automatische Bereitstellung: FTP/TFTP/HTTP/HTTPS/PnP

•Konfiguration über HTTP/HTTPS-Web

•Konfigurationsweb-basierte Verwaltung

•SNMP/TR069

•Konfiguration sichern/wiederherstellen

•Syslog

打印

  • Vorherige:
  • Nächste:

  • Schreiben Sie hier Ihre Nachricht und senden Sie sie an uns