• 单页面Banner

Session Border Controller Modell JSL300

Session Border Controller Modell JSL300

Kurzbeschreibung:

CASHLY JSL300 wurden entwickelt, um Sicherheit, Interoperabilität und

Transkodierung zwischen VoIP-Netzwerken von KMU und Dienstanbietern. JSL300

Hilft KMU, problemlos auf die SIP-Trunks von Dienstanbietern/Telekommunikationsbetreibern zuzugreifen.

IMS mit hohem Sicherheitsniveau, gleichzeitig SIP-Mediation und Audioübertragung

Transkodierung. Skalierbar von 5 bis 50 SIP-Sitzungen, erfüllt der JSL300 stets die Anforderungen von KMU.

Die heutigen und zukünftigen Anforderungen mit nur geringem Investitionsaufwand erfüllen.


Produktdetails

Produkt-Tags

JSL300

Die CASHLY JSL300-Geräte wurden entwickelt, um Sicherheit, Interoperabilität und Transkodierung zwischen den VoIP-Netzwerken von KMU und Serviceprovidern zu gewährleisten. Die JSL300-Geräte ermöglichen KMU einen einfachen und sicheren Zugriff auf die SIP-Trunks/IMS-Systeme von Serviceprovidern und Telekommunikationsbetreibern und führen gleichzeitig SIP-Mediation und Audiotranskodierung durch. Mit einer Skalierbarkeit von 5 bis 50 SIP-Sitzungen erfüllen die JSL300-Geräte die Anforderungen von KMU heute und in Zukunft mit geringem Investitionsaufwand.

Produktmerkmale

•64 E1/T1-Anschlüsse

•4 digitale Verarbeitungseinheiten (DTU), jede unterstützt 480 Kanäle

•Codecs: G.711A/U, G.723.1, G.729A/B und iLBC

•Doppelte Stromversorgung

•Unterdrückung des Schweigens

•2 GE

•Komfortgeräusch

•SIP v2.0

•Sprachaktivitätserkennung

•SIP-T, RFC3372, RFC3204, RFC3398

•Echounterdrückung (G.168) mit bis zu 128 ms

•SIP-Trunk-Betriebsmodus: Peer/Zugriff

•Adaptiver dynamischer Puffer

•SIP/IMS-Registrierung: mit bis zu 2000 SIP-Konten

•Sprach- und Faxverstärkungsregelung

•NAT: Dynamisches NAT, Rport

•FAX: T.38 und Durchleitung

•Flexible Routing-Methoden: PSTN-PSTN, PSTN-IP, IP-PSTN

•Modem-/POS-Unterstützung

•Intelligente Routing-Regeln

•DTMF-Modus: RFC2833/SIP Info/In-Band

•Anrufweiterleitung basierend auf der Zeit

•Clear Channel/Clear Mode

•Anrufweiterleitung basierend auf Anrufer-/Angerufenen-Vorwahlen

•ISDN-PRI

•512 Routenregeln für jede Richtung

•Signal 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Manipulation von Anrufer- und Angerufenernummer

•R2 MFC

•Lokaler/Transparenter Rückrufton

•Web-GUI-Konfiguration

•Überlappende Wahl

•Datensicherung/Wiederherstellung

•Wählregeln, mit bis zu 2000

•PSTN-Anrufstatistik

•PSTN-Gruppierung nach E1-Port oder E1-Zeitschlitz

•SIP-Trunk-Anrufstatistiken

•IP-Trunkgruppenkonfiguration

•Firmware-Upgrade via TFTP/Web

•Gruppe für Sprachcodecs

•SNMP v1/v2/v3

•Whitelist für Anrufer und angerufene Nummern

•Netzwerkaufzeichnung

•Sperrlisten für Anrufer und angerufene Nummern

•Syslog: Debug, Info, Fehler, Warnung, Hinweis

•Zugriffsregellisten

•Anrufverlaufsdatensätze über Syslog

•IP-Trunk-Priorität

•NTP-Synchronisierung

•Radius

•Zentralisiertes Managementsystem

Produktdetails

SBC für KMU entwickelt

•5–50 SIP-Sitzungen, 5–50 Transkodierung

•1+1 Aktiv-Standby-Redundanz für Geschäftskontinuität

•Umfassende SIP-Interoperabilität, einfache Verbindung mit verschiedenen Dienstanbietern

•SIP-Mediation, SIP-Nachrichtenmanipulation

•Unbegrenzte SIP-Trunks

•Flexibles Routing für den Zugriff auf IMS

•QoS, statische Route, NAT-Traversal

pro-SBC-1

Erhöhte Sicherheit

•Schutz vor böswilligen Angriffen: DoS/DDoS, fehlerhafte Pakete, SIP/RTP-Flooding

•Perimeterschutz gegen Abhören, Betrug und Diebstahl von Dienstleistungen

•TLS/SRTP für Anrufsicherheit

•Topologieverbergung gegen Netzwerkoffenlegung

•ACL, Dynamische Positiv- und Negativliste

•Bandbreitenbegrenzung und Verkehrssteuerung

dd-x2
安全

Erhöhte Sicherheit

Topologieverbergung

Topologieverbergung

VoIP-Firewall

VolP-Firewall

Umfassende SIP-Interoperabilität

Umfassende SIP-Interoperabilität

Lizenzskalierbarkeit

Lizenzskalierbarkeit

Transkodierung

Transkodierung

Einfache Verwaltung

•Intuitive Weboberfläche

•SNMP wird unterstützt

•Automatisierte Bereitstellung

•Cashly Cloud-Managementsystem

•Konfigurationssicherung und -wiederherstellung

•Debug-Tools

pro_de105

  • Vorherige:
  • Nächste:

  • Schreiben Sie hier Ihre Nachricht und senden Sie sie uns.